aboutsummaryrefslogtreecommitdiff
path: root/astro/p5-Geo-METAR
diff options
context:
space:
mode:
authorPhilip M. Gollucci <pgollucci@FreeBSD.org>2009-12-13 18:07:49 +0000
committerPhilip M. Gollucci <pgollucci@FreeBSD.org>2009-12-13 18:07:49 +0000
commit89c63fe984ae2329c9810795b619455bc420d846 (patch)
tree253fbf8ea7c2641a1f8074c1a09655a98a73d456 /astro/p5-Geo-METAR
parent7b8e4f76ad926de70246c65159275542921f9aef (diff)
downloadports-89c63fe984ae2329c9810795b619455bc420d846.tar.gz
ports-89c63fe984ae2329c9810795b619455bc420d846.zip
Notes
Diffstat (limited to 'astro/p5-Geo-METAR')
-rw-r--r--astro/p5-Geo-METAR/Makefile2
1 files changed, 1 insertions, 1 deletions
diff --git a/astro/p5-Geo-METAR/Makefile b/astro/p5-Geo-METAR/Makefile
index e526e64d6f21..366b446035c0 100644
--- a/astro/p5-Geo-METAR/Makefile
+++ b/astro/p5-Geo-METAR/Makefile
@@ -12,7 +12,7 @@ MASTER_SITES= CPAN
MASTER_SITE_SUBDIR= Geo
PKGNAMEPREFIX= p5-
-MAINTAINER= pgollucci@FreeBSD.org
+MAINTAINER= perl@FreeBSD.org
COMMENT= A perl module that processes METAR information from NOAA sources
MAKE_JOBS_SAFE= yes