aboutsummaryrefslogtreecommitdiff
path: root/audio/bmp-scrobbler/Makefile
diff options
context:
space:
mode:
authorRoman Bogorodskiy <novel@FreeBSD.org>2005-03-08 07:38:35 +0000
committerRoman Bogorodskiy <novel@FreeBSD.org>2005-03-08 07:38:35 +0000
commit3f53954859572652a589cf92ab3981859aa2eb7a (patch)
tree3283accdb28313663e32787211fcdac10a67580c /audio/bmp-scrobbler/Makefile
parenteee8c71af2c46f56f5af20ee2039d2330336b0c2 (diff)
Use @freebsd.org address for my ports.
Approved by: krion (mentor)
Notes
Notes: svn path=/head/; revision=130591
Diffstat (limited to 'audio/bmp-scrobbler/Makefile')
-rw-r--r--audio/bmp-scrobbler/Makefile2
1 files changed, 1 insertions, 1 deletions
diff --git a/audio/bmp-scrobbler/Makefile b/audio/bmp-scrobbler/Makefile
index c10b58376c9a..7b58a77dc9a9 100644
--- a/audio/bmp-scrobbler/Makefile
+++ b/audio/bmp-scrobbler/Makefile
@@ -11,7 +11,7 @@ MASTER_SITES= http://static.audioscrobbler.com/plugins/ \
http://www.pipian.com/stuffforchat/
DISTNAME= xmms-scrobbler-${PORTVERSION}
-MAINTAINER= bogorodskiy@inbox.ru
+MAINTAINER= novel@FreeBSD.org
COMMENT= BMP plugin for Audioscrobbler.com
LIB_DEPENDS= musicbrainz.4:${PORTSDIR}/audio/libmusicbrainz \