aboutsummaryrefslogtreecommitdiff
path: root/deskutils/narval/Makefile
diff options
context:
space:
mode:
authorDirk Meyer <dinoex@FreeBSD.org>2009-07-31 13:57:52 +0000
committerDirk Meyer <dinoex@FreeBSD.org>2009-07-31 13:57:52 +0000
commiteca78ec61b7c6c87d59106128bee6ac57b1bdbb5 (patch)
tree69e1411fe617571fefab788ab9c52d96a1c8d9d0 /deskutils/narval/Makefile
parentcedef3722589e234f22f3cba5ba3fffa3f20dab0 (diff)
Notes
Diffstat (limited to 'deskutils/narval/Makefile')
-rw-r--r--deskutils/narval/Makefile2
1 files changed, 1 insertions, 1 deletions
diff --git a/deskutils/narval/Makefile b/deskutils/narval/Makefile
index 628e096d1d0b..43366631f7d6 100644
--- a/deskutils/narval/Makefile
+++ b/deskutils/narval/Makefile
@@ -8,7 +8,7 @@
PORTNAME= narval
PORTVERSION= 2.0.2
-PORTREVISION= 3
+PORTREVISION= 4
CATEGORIES= deskutils python
MASTER_SITES= ftp://ftp.logilab.org/pub/narval/ \
http://www.logilab.org/ftp/pub/narval/