aboutsummaryrefslogtreecommitdiff
path: root/dns
diff options
context:
space:
mode:
authorTijl Coosemans <tijl@FreeBSD.org>2017-01-12 10:44:45 +0000
committerTijl Coosemans <tijl@FreeBSD.org>2017-01-12 10:44:45 +0000
commit83579f491e3f96ae6285a49d6f5d60388787e3a8 (patch)
tree414399546cca775c6737e661ff9fc0442ff87fc4 /dns
parent77d58a7b007c4488bdaac6ef1b9d83e253d25de3 (diff)
downloadports-83579f491e3f96ae6285a49d6f5d60388787e3a8.tar.gz
ports-83579f491e3f96ae6285a49d6f5d60388787e3a8.zip
Notes
Diffstat (limited to 'dns')
-rw-r--r--dns/linux-c6-libasyncns/Makefile2
1 files changed, 1 insertions, 1 deletions
diff --git a/dns/linux-c6-libasyncns/Makefile b/dns/linux-c6-libasyncns/Makefile
index 0834f458dfce..2d81b9e74b6c 100644
--- a/dns/linux-c6-libasyncns/Makefile
+++ b/dns/linux-c6-libasyncns/Makefile
@@ -3,7 +3,7 @@
PORTNAME= libasyncns
PORTVERSION= 0.8
-PORTREVISION= 2
+PORTREVISION= 3
CATEGORIES= dns devel linux
MAINTAINER= emulation@FreeBSD.org