aboutsummaryrefslogtreecommitdiff
path: root/editors/calligra-l10n-cs
diff options
context:
space:
mode:
authorRaphael Kubo da Costa <rakuco@FreeBSD.org>2016-02-08 19:18:59 +0000
committerRaphael Kubo da Costa <rakuco@FreeBSD.org>2016-02-08 19:18:59 +0000
commitd047bd9e6eb39c80b2e8450ef41f32c2ffd5949e (patch)
treedd962f944d65b2f0880e996e7e52661e71a0d46b /editors/calligra-l10n-cs
parent6c6b965b85ed5214e0dc8101baa31a15652a3bd6 (diff)
downloadports-d047bd9e6eb39c80b2e8450ef41f32c2ffd5949e.tar.gz
ports-d047bd9e6eb39c80b2e8450ef41f32c2ffd5949e.zip
Notes
Diffstat (limited to 'editors/calligra-l10n-cs')
-rw-r--r--editors/calligra-l10n-cs/distinfo4
-rw-r--r--editors/calligra-l10n-cs/pkg-plist1
2 files changed, 2 insertions, 3 deletions
diff --git a/editors/calligra-l10n-cs/distinfo b/editors/calligra-l10n-cs/distinfo
index 3a6f44fcc037..7ac7735c4054 100644
--- a/editors/calligra-l10n-cs/distinfo
+++ b/editors/calligra-l10n-cs/distinfo
@@ -1,2 +1,2 @@
-SHA256 (KDE/calligra/2.9.10/l10n/calligra-l10n-cs-2.9.10.tar.xz) = 6db4ff1075afe54ed09188cf75e52ae0b848861d6a16dd64db548c7e05cbd181
-SIZE (KDE/calligra/2.9.10/l10n/calligra-l10n-cs-2.9.10.tar.xz) = 334368
+SHA256 (KDE/calligra/2.9.11/l10n/calligra-l10n-cs-2.9.11.tar.xz) = d0ac81daa3a083c78af8c5acf5745f67543133f669aa83709ab270a8b6a3fa39
+SIZE (KDE/calligra/2.9.11/l10n/calligra-l10n-cs-2.9.11.tar.xz) = 334448
diff --git a/editors/calligra-l10n-cs/pkg-plist b/editors/calligra-l10n-cs/pkg-plist
index 877697424ef0..1089365d0e9d 100644
--- a/editors/calligra-l10n-cs/pkg-plist
+++ b/editors/calligra-l10n-cs/pkg-plist
@@ -30,7 +30,6 @@ share/locale/cs/LC_MESSAGES/calligra_textinlineobject_variables.mo
share/locale/cs/LC_MESSAGES/calligraactive.mo
share/locale/cs/LC_MESSAGES/calligrafilters.mo
share/locale/cs/LC_MESSAGES/crashhandler.mo
-share/locale/cs/LC_MESSAGES/desktop_calligra.mo
share/locale/cs/LC_MESSAGES/flow.appdata.mo
share/locale/cs/LC_MESSAGES/flow.mo
share/locale/cs/LC_MESSAGES/karbon.appdata.mo