aboutsummaryrefslogtreecommitdiff
path: root/editors/vile/pkg-plist.perl
diff options
context:
space:
mode:
authorGary Jennejohn <gj@FreeBSD.org>2003-10-09 09:54:54 +0000
committerGary Jennejohn <gj@FreeBSD.org>2003-10-09 09:54:54 +0000
commit75870fcc3e00a2a9d65da2ad11b8c4d4948a0fee (patch)
tree5549c82003f5338968ba4dd79280518af2d2a12f /editors/vile/pkg-plist.perl
parentf8a2d7907d3489685c2cebf626e786143abd99b3 (diff)
Notes
Diffstat (limited to 'editors/vile/pkg-plist.perl')
-rw-r--r--editors/vile/pkg-plist.perl1
1 files changed, 1 insertions, 0 deletions
diff --git a/editors/vile/pkg-plist.perl b/editors/vile/pkg-plist.perl
index d52deef6c12c..9e2420d3a8cf 100644
--- a/editors/vile/pkg-plist.perl
+++ b/editors/vile/pkg-plist.perl
@@ -144,6 +144,7 @@ share/vile/java.keywords
share/vile/js.keywords
share/vile/latex.keywords
share/vile/lex.keywords
+share/vile/lisp.keywords
share/vile/m4.keywords
share/vile/mail.keywords
share/vile/make.keywords