aboutsummaryrefslogtreecommitdiff
path: root/emulators/Makefile
diff options
context:
space:
mode:
authorRenato Botelho <garga@FreeBSD.org>2010-11-08 10:08:47 +0000
committerRenato Botelho <garga@FreeBSD.org>2010-11-08 10:08:47 +0000
commit88368304843ed8740a49825f8a5bef9634ff79a5 (patch)
treeb39bb64c327964bec467ae3ecca72f649ef2bb91 /emulators/Makefile
parent478ee0327f966fc37a3143ef045e28272e38c5f7 (diff)
Notes
Diffstat (limited to 'emulators/Makefile')
-rw-r--r--emulators/Makefile2
1 files changed, 0 insertions, 2 deletions
diff --git a/emulators/Makefile b/emulators/Makefile
index 12b684e4c72d..4589a9b4e48a 100644
--- a/emulators/Makefile
+++ b/emulators/Makefile
@@ -182,11 +182,9 @@
SUBDIR += vmips
SUBDIR += vmsbackup
SUBDIR += vmw
- SUBDIR += vmware-guestd3
SUBDIR += vmware-guestd4
SUBDIR += vmware-guestd5
SUBDIR += vmware-guestd6
- SUBDIR += vmware-tools3
SUBDIR += vmware-tools4
SUBDIR += vmware-tools5
SUBDIR += vmware-tools6