aboutsummaryrefslogtreecommitdiff
path: root/emulators/Makefile
diff options
context:
space:
mode:
authorAntoine Brodin <antoine@FreeBSD.org>2016-12-16 06:43:52 +0000
committerAntoine Brodin <antoine@FreeBSD.org>2016-12-16 06:43:52 +0000
commit75c2527913dc3efcfbd29ed2323564f1059be754 (patch)
tree17ca3d88fc78035b599f44c923589b653ca08c0f /emulators/Makefile
parent4427c5e61a66639164b9c377f664c2a4d3352885 (diff)
downloadports-75c2527913dc3efcfbd29ed2323564f1059be754.tar.gz
ports-75c2527913dc3efcfbd29ed2323564f1059be754.zip
Notes
Diffstat (limited to 'emulators/Makefile')
-rw-r--r--emulators/Makefile1
1 files changed, 1 insertions, 0 deletions
diff --git a/emulators/Makefile b/emulators/Makefile
index 62264ec0813c..c7f7515d909a 100644
--- a/emulators/Makefile
+++ b/emulators/Makefile
@@ -147,6 +147,7 @@
SUBDIR += tuxnes
SUBDIR += uae
SUBDIR += ucon64
+ SUBDIR += unicorn
SUBDIR += vba
SUBDIR += vboxtool
SUBDIR += vgb-bin