aboutsummaryrefslogtreecommitdiff
path: root/games/solarus
diff options
context:
space:
mode:
authorGerald Pfeifer <gerald@FreeBSD.org>2018-07-29 22:18:44 +0000
committerGerald Pfeifer <gerald@FreeBSD.org>2018-07-29 22:18:44 +0000
commit09f9633cb617878a6611cfdfb630e55d957188ef (patch)
tree75221c7f7553f4576b2cf1137ee3db4058fd8973 /games/solarus
parentd2346f31bcdb9a72f7cb14c3d3127c2d198a087e (diff)
downloadports-09f9633cb617878a6611cfdfb630e55d957188ef.tar.gz
ports-09f9633cb617878a6611cfdfb630e55d957188ef.zip
Notes
Diffstat (limited to 'games/solarus')
-rw-r--r--games/solarus/Makefile2
1 files changed, 1 insertions, 1 deletions
diff --git a/games/solarus/Makefile b/games/solarus/Makefile
index ccdc9cbd6dc5..8660ebe25696 100644
--- a/games/solarus/Makefile
+++ b/games/solarus/Makefile
@@ -2,7 +2,7 @@
PORTNAME= solarus
PORTVERSION= 1.5.3
-PORTREVISION= 1
+PORTREVISION= 2
CATEGORIES= games
MASTER_SITES= http://www.solarus-games.org/downloads/solarus/
DISTNAME= solarus-${PORTVERSION}-src