aboutsummaryrefslogtreecommitdiff
path: root/graphics/R-cran-dichromat
diff options
context:
space:
mode:
authorBrendan Fabeny <bf@FreeBSD.org>2013-11-13 08:19:34 +0000
committerBrendan Fabeny <bf@FreeBSD.org>2013-11-13 08:19:34 +0000
commit1b81841d48f3ed103625c95e04fffda9553de798 (patch)
treea853de518defa2d17dedd733ce6db0aae6e33eaf /graphics/R-cran-dichromat
parent2c962ef4651e981593858995fa5df823c6743571 (diff)
downloadports-1b81841d48f3ed103625c95e04fffda9553de798.tar.gz
ports-1b81841d48f3ed103625c95e04fffda9553de798.zip
Notes
Diffstat (limited to 'graphics/R-cran-dichromat')
-rw-r--r--graphics/R-cran-dichromat/Makefile2
1 files changed, 1 insertions, 1 deletions
diff --git a/graphics/R-cran-dichromat/Makefile b/graphics/R-cran-dichromat/Makefile
index b419bc2e5d6b..a48545df9647 100644
--- a/graphics/R-cran-dichromat/Makefile
+++ b/graphics/R-cran-dichromat/Makefile
@@ -3,7 +3,7 @@
PORTNAME= dichromat
DISTVERSION= 2.0-0
-PORTREVISION= 3
+PORTREVISION= 4
CATEGORIES= graphics
DISTNAME= ${PORTNAME}_${DISTVERSION}