aboutsummaryrefslogtreecommitdiff
path: root/lang/Makefile
diff options
context:
space:
mode:
authorMario Sergio Fujikawa Ferreira <lioux@FreeBSD.org>2002-01-17 16:23:05 +0000
committerMario Sergio Fujikawa Ferreira <lioux@FreeBSD.org>2002-01-17 16:23:05 +0000
commitf9e48d8578da59889a88c188b76d8be858a9b179 (patch)
tree95241eede629256bff5ae47092bb6a9ade17d1e1 /lang/Makefile
parent0ddc6ae0a31f185488a44123de12a883ce70c23d (diff)
downloadports-f9e48d8578da59889a88c188b76d8be858a9b179.tar.gz
ports-f9e48d8578da59889a88c188b76d8be858a9b179.zip
Notes
Diffstat (limited to 'lang/Makefile')
-rw-r--r--lang/Makefile1
1 files changed, 1 insertions, 0 deletions
diff --git a/lang/Makefile b/lang/Makefile
index 5a5f24807513..3e260c184e6b 100644
--- a/lang/Makefile
+++ b/lang/Makefile
@@ -21,6 +21,7 @@
SUBDIR += compaq-cc
SUBDIR += crossgo32-f77
SUBDIR += cu-prolog
+ SUBDIR += cyclone
SUBDIR += dis
SUBDIR += diveintopython
SUBDIR += drscheme