aboutsummaryrefslogtreecommitdiff
path: root/multimedia/xfce4-media
diff options
context:
space:
mode:
authorOliver Lehmann <oliver@FreeBSD.org>2010-05-31 15:27:35 +0000
committerOliver Lehmann <oliver@FreeBSD.org>2010-05-31 15:27:35 +0000
commitfadaf7d1d97c291cdeea808c263b2f35631844c6 (patch)
treebd97a0478b3f2879cbfd9f5a13b8d778a1dd9852 /multimedia/xfce4-media
parentcba0b6798bcf3f053a366c0447d18114d51cbb2b (diff)
update xfce to 4.6.2
bump PORTREVISION on all depending ports
Notes
Notes: svn path=/head/; revision=255394
Diffstat (limited to 'multimedia/xfce4-media')
-rw-r--r--multimedia/xfce4-media/Makefile2
1 files changed, 1 insertions, 1 deletions
diff --git a/multimedia/xfce4-media/Makefile b/multimedia/xfce4-media/Makefile
index 3357b645874e..9d8b5f20c1e7 100644
--- a/multimedia/xfce4-media/Makefile
+++ b/multimedia/xfce4-media/Makefile
@@ -7,7 +7,7 @@
PORTNAME= xfce4-media
PORTVERSION= 0.9.2
-PORTREVISION= 18
+PORTREVISION= 19
CATEGORIES= multimedia xfce
MASTER_SITES= http://spuriousinterrupt.org/files/xfmedia/
DISTNAME= xfmedia-${PORTVERSION}