aboutsummaryrefslogtreecommitdiff
path: root/net-im
diff options
context:
space:
mode:
authorRene Ladan <rene@FreeBSD.org>2011-10-26 20:27:27 +0000
committerRene Ladan <rene@FreeBSD.org>2011-10-26 20:27:27 +0000
commit43e1cc46abf071af2bec7eae9a5d29c690c8af9f (patch)
tree8c8ce1dc1615b4ccbca5a226dfc593243e449769 /net-im
parent375cb28253af1769c1d3fe374911182dd354800e (diff)
downloadports-43e1cc46abf071af2bec7eae9a5d29c690c8af9f.tar.gz
ports-43e1cc46abf071af2bec7eae9a5d29c690c8af9f.zip
Notes
Diffstat (limited to 'net-im')
-rw-r--r--net-im/xfce4-messenger-plugin/Makefile2
-rw-r--r--net-im/xfce4-messenger-plugin/pkg-descr2
2 files changed, 2 insertions, 2 deletions
diff --git a/net-im/xfce4-messenger-plugin/Makefile b/net-im/xfce4-messenger-plugin/Makefile
index 914a5d22c3a6..692336269108 100644
--- a/net-im/xfce4-messenger-plugin/Makefile
+++ b/net-im/xfce4-messenger-plugin/Makefile
@@ -13,7 +13,7 @@ MASTER_SITES= ftp://ftp.berlios.de/pub/xfce-goodies/panel-plugins/4.4/
DIST_SUBDIR= xfce4
MAINTAINER= xfce@FreeBSD.org
-COMMENT= Messenger plugin for xfce
+COMMENT= Messenger plugin for Xfce
LIB_DEPENDS= dbus-glib-1.2:${PORTSDIR}/devel/dbus-glib
diff --git a/net-im/xfce4-messenger-plugin/pkg-descr b/net-im/xfce4-messenger-plugin/pkg-descr
index 7aaee88bcc8f..4ab382ef3188 100644
--- a/net-im/xfce4-messenger-plugin/pkg-descr
+++ b/net-im/xfce4-messenger-plugin/pkg-descr
@@ -1,3 +1,3 @@
-Is a Messenger Plugin for xfce4
+Is a Messenger Plugin for Xfce4
WWW: http://goodies.xfce.org/