aboutsummaryrefslogtreecommitdiff
path: root/net/papaya/Makefile
diff options
context:
space:
mode:
authorEdwin Groothuis <edwin@FreeBSD.org>2002-12-13 21:56:35 +0000
committerEdwin Groothuis <edwin@FreeBSD.org>2002-12-13 21:56:35 +0000
commitef3a76eada04c3210ba10d4812230ea6a35e57ba (patch)
tree151dcade293ac2c44e9884b19ae8aab8568b0340 /net/papaya/Makefile
parent1bc0121da615e021b7c2bdbf2b3ec9d8907d7987 (diff)
Notes
Diffstat (limited to 'net/papaya/Makefile')
-rw-r--r--net/papaya/Makefile2
1 files changed, 1 insertions, 1 deletions
diff --git a/net/papaya/Makefile b/net/papaya/Makefile
index b3536b346307..1bc9e2cf8395 100644
--- a/net/papaya/Makefile
+++ b/net/papaya/Makefile
@@ -11,7 +11,7 @@ CATEGORIES= net
MASTER_SITES= http://www.gtk-papaya.org/downloads/source/
DISTNAME= papaya-src-${PORTVERSION}
-MAINTAINER= adam+ports@blacktabby.org
+MAINTAINER= adam-ports@blacktabby.org
GNU_CONFIGURE= yes
USE_GMAKE= yes