aboutsummaryrefslogtreecommitdiff
path: root/print/xdvik
diff options
context:
space:
mode:
authorMax Brazhnikov <makc@FreeBSD.org>2011-05-02 12:44:53 +0000
committerMax Brazhnikov <makc@FreeBSD.org>2011-05-02 12:44:53 +0000
commit630ca2285fa5e6de5891053bc2133d1d69c5385a (patch)
tree6fbfc49d776033d33d4e1091d7b71636b899d798 /print/xdvik
parent642c8ce78f9f4d399d09b4f0abebb684354f3582 (diff)
downloadports-630ca2285fa5e6de5891053bc2133d1d69c5385a.tar.gz
ports-630ca2285fa5e6de5891053bc2133d1d69c5385a.zip
Notes
Diffstat (limited to 'print/xdvik')
-rw-r--r--print/xdvik/Makefile2
1 files changed, 1 insertions, 1 deletions
diff --git a/print/xdvik/Makefile b/print/xdvik/Makefile
index 1d05a8d712e1..82cae4c058ee 100644
--- a/print/xdvik/Makefile
+++ b/print/xdvik/Makefile
@@ -7,7 +7,7 @@
PORTNAME= xdvik
PORTVERSION= 22.84.16
-PORTREVISION= 2
+PORTREVISION= 3
CATEGORIES= print
MASTER_SITES= SF/xdvi/${PORTNAME}/${PORTVERSION}
PKGNAMESUFFIX= -tetex