aboutsummaryrefslogtreecommitdiff
path: root/x11-themes
diff options
context:
space:
mode:
authorPav Lucistnik <pav@FreeBSD.org>2004-06-02 08:59:22 +0000
committerPav Lucistnik <pav@FreeBSD.org>2004-06-02 08:59:22 +0000
commitcac112d5d47900804dc56b56992263cca51e781c (patch)
tree2ba02f1936c4beaa92483100a5af3c26d44eb7f4 /x11-themes
parent36102d17069c4bdd45617833d9809615249900f5 (diff)
Notes
Diffstat (limited to 'x11-themes')
-rw-r--r--x11-themes/Makefile1
1 files changed, 1 insertions, 0 deletions
diff --git a/x11-themes/Makefile b/x11-themes/Makefile
index b9fab147b7a4..4a19e8d935f0 100644
--- a/x11-themes/Makefile
+++ b/x11-themes/Makefile
@@ -39,6 +39,7 @@
SUBDIR += gtk-industrial-theme
SUBDIR += gtk-qn-x11-theme
SUBDIR += gtk-qnxtheme
+ SUBDIR += gtk-qt-engine
SUBDIR += gtk-smooth-engine
SUBDIR += gtk-xfce-engine
SUBDIR += gtk-zenith-theme