aboutsummaryrefslogtreecommitdiff
path: root/x11/tilda/Makefile
diff options
context:
space:
mode:
authorRodrigo Osorio <rodrigo@FreeBSD.org>2017-01-29 16:22:03 +0000
committerRodrigo Osorio <rodrigo@FreeBSD.org>2017-01-29 16:22:03 +0000
commitb8ec4e51a0bf0fac14fa063ff5624cf59af55b12 (patch)
treec668d3e55d52bc24071f2a92dd769e9e20340f28 /x11/tilda/Makefile
parent9fe673cc604c2cca8da97258b8ff45cc30b29ef6 (diff)
Notes
Diffstat (limited to 'x11/tilda/Makefile')
-rw-r--r--x11/tilda/Makefile3
1 files changed, 1 insertions, 2 deletions
diff --git a/x11/tilda/Makefile b/x11/tilda/Makefile
index 2e1e07b2bc7a..320587d5e7e4 100644
--- a/x11/tilda/Makefile
+++ b/x11/tilda/Makefile
@@ -1,8 +1,7 @@
# $FreeBSD$
PORTNAME= tilda
-PORTVERSION= 1.3.1
-PORTREVISION= 1
+PORTVERSION= 1.3.3
DISTVERSIONPREFIX= ${PORTNAME}-
CATEGORIES= x11