aboutsummaryrefslogtreecommitdiff
path: root/x11/yakuake
diff options
context:
space:
mode:
authorJeremy Messenger <mezz@FreeBSD.org>2009-08-02 19:36:34 +0000
committerJeremy Messenger <mezz@FreeBSD.org>2009-08-02 19:36:34 +0000
commit789d75c728ef23566a07bf5b9bc2190bf34ff4f1 (patch)
treedc7540d42fa2d5d7c1c74515e3bdbf6ab842cd17 /x11/yakuake
parentd1a9e827c98542eb35619dffa314cba50fb08b58 (diff)
Notes
Diffstat (limited to 'x11/yakuake')
-rw-r--r--x11/yakuake/Makefile2
1 files changed, 1 insertions, 1 deletions
diff --git a/x11/yakuake/Makefile b/x11/yakuake/Makefile
index 97ff1055da3d..1b13587393b5 100644
--- a/x11/yakuake/Makefile
+++ b/x11/yakuake/Makefile
@@ -14,7 +14,7 @@ MASTER_SITES= BERLIOS
MAINTAINER= decept0@gmail.com
COMMENT= Quake-style terminal emulator based on KDE's Konsole
-USE_AUTOTOOLS= libtool:15
+USE_AUTOTOOLS= libtool:22
USE_BZIP2= yes
USE_KDEBASE_VER=3
USE_GMAKE= yes