aboutsummaryrefslogtreecommitdiff
path: root/comms/deforaos-phone/Makefile
diff options
context:
space:
mode:
Diffstat (limited to 'comms/deforaos-phone/Makefile')
-rw-r--r--comms/deforaos-phone/Makefile1
1 files changed, 1 insertions, 0 deletions
diff --git a/comms/deforaos-phone/Makefile b/comms/deforaos-phone/Makefile
index b5451299d085..2502f4f256a8 100644
--- a/comms/deforaos-phone/Makefile
+++ b/comms/deforaos-phone/Makefile
@@ -3,6 +3,7 @@
PORTNAME= phone
PORTVERSION= 0.5.1
+PORTREVISION= 1
CATEGORIES= comms
MASTER_SITES= http://www.defora.org/os/download/download/4455/
PKGNAMEPREFIX= deforaos-