aboutsummaryrefslogtreecommitdiff
path: root/games/gnome-robots/distinfo
diff options
context:
space:
mode:
Diffstat (limited to 'games/gnome-robots/distinfo')
-rw-r--r--games/gnome-robots/distinfo5
1 files changed, 3 insertions, 2 deletions
diff --git a/games/gnome-robots/distinfo b/games/gnome-robots/distinfo
index 1a5f9301a1ae..42d800a408bc 100644
--- a/games/gnome-robots/distinfo
+++ b/games/gnome-robots/distinfo
@@ -1,2 +1,3 @@
-SHA256 (gnome3/gnome-robots-3.18.1.tar.xz) = 2e58ffdc4b243a4a3557ba9c84fa1c0129c5ffadbb5c2a20fede48ccf4618090
-SIZE (gnome3/gnome-robots-3.18.1.tar.xz) = 1626872
+TIMESTAMP = 1479040963
+SHA256 (gnome3/gnome-robots-3.22.1.tar.xz) = 5cd4564d7eb876fe4ef332dc568bcf7b1515d8ec9f66e53c2bae5331e0182dd4
+SIZE (gnome3/gnome-robots-3.22.1.tar.xz) = 1622820