aboutsummaryrefslogtreecommitdiff
path: root/games/xonotic/distinfo
diff options
context:
space:
mode:
Diffstat (limited to 'games/xonotic/distinfo')
-rw-r--r--games/xonotic/distinfo6
1 files changed, 0 insertions, 6 deletions
diff --git a/games/xonotic/distinfo b/games/xonotic/distinfo
deleted file mode 100644
index 049dfd350cd5..000000000000
--- a/games/xonotic/distinfo
+++ /dev/null
@@ -1,6 +0,0 @@
-MD5 (nexuiz-252.zip) = d750bc328e58df8492f8d88bdcf818cb
-SHA256 (nexuiz-252.zip) = a5e27ebcc9775c4a490d0d3536c32e4a8f8f96b038c0b6a78d1823c37a962000
-SIZE (nexuiz-252.zip) = 931253731
-MD5 (nexmappack_r2.zip) = e881e78e02e5e97c7c453192aab58f7d
-SHA256 (nexmappack_r2.zip) = 15088c7632e0b4f487c789fba4296f44ef5a5d83b51adcb9e603e289e5b8241e
-SIZE (nexmappack_r2.zip) = 113533483