aboutsummaryrefslogtreecommitdiff
path: root/graphics/aaphoto/Makefile
diff options
context:
space:
mode:
Diffstat (limited to 'graphics/aaphoto/Makefile')
-rw-r--r--graphics/aaphoto/Makefile2
1 files changed, 1 insertions, 1 deletions
diff --git a/graphics/aaphoto/Makefile b/graphics/aaphoto/Makefile
index e995c00f59a9..c1b253b15ad2 100644
--- a/graphics/aaphoto/Makefile
+++ b/graphics/aaphoto/Makefile
@@ -3,7 +3,7 @@
PORTNAME= aaphoto
PORTVERSION= 0.43.1
-PORTREVISION= 2
+PORTREVISION= 3
CATEGORIES= graphics
MAINTAINER= mail@log69.com