aboutsummaryrefslogtreecommitdiff
path: root/graphics/fractorama/Makefile
diff options
context:
space:
mode:
Diffstat (limited to 'graphics/fractorama/Makefile')
-rw-r--r--graphics/fractorama/Makefile4
1 files changed, 2 insertions, 2 deletions
diff --git a/graphics/fractorama/Makefile b/graphics/fractorama/Makefile
index 6de5a0c077af..f347e8120b22 100644
--- a/graphics/fractorama/Makefile
+++ b/graphics/fractorama/Makefile
@@ -39,10 +39,10 @@ do-install:
.if !defined(NOPORTDOCS)
${MKDIR} ${DOCSDIR}
cd ${WRKSRC}/../doc && ${FIND} . | \
- cpio -pdm -L -R ${SHAREOWN}:${SHAREGRP} ${DOCSDIR}
+ ${CPIO} -pdm -L -R ${SHAREOWN}:${SHAREGRP} ${DOCSDIR}
${MKDIR} ${EXAMPLESDIR}
cd ${WRKSRC}/../examples && ${FIND} . | \
- cpio -pdm -L -R ${SHAREOWN}:${SHAREGRP} ${EXAMPLESDIR}
+ ${CPIO} -pdm -L -R ${SHAREOWN}:${SHAREGRP} ${EXAMPLESDIR}
.endif
.include <bsd.port.mk>