aboutsummaryrefslogtreecommitdiff
path: root/graphics/mandelbulber/Makefile
diff options
context:
space:
mode:
Diffstat (limited to 'graphics/mandelbulber/Makefile')
-rw-r--r--graphics/mandelbulber/Makefile2
1 files changed, 1 insertions, 1 deletions
diff --git a/graphics/mandelbulber/Makefile b/graphics/mandelbulber/Makefile
index 65b9cc7b5872..85366bb277a1 100644
--- a/graphics/mandelbulber/Makefile
+++ b/graphics/mandelbulber/Makefile
@@ -23,7 +23,7 @@ GH_PROJECT= ${PORTNAME}2
USES= cmake compiler:c++11-lang gnome jpeg localbase:ldflags \
pkgconfig qt:5
USE_QT= core widgets network gui multimedia testlib concurrent \
- qmake_build buildtools_build uitools_build
+ qmake:build buildtools:build uitools:build
CMAKE_SOURCE_PATH= ${WRKSRC}/mandelbulber2/cmake