aboutsummaryrefslogtreecommitdiff
path: root/mail/smtpclient/Makefile
diff options
context:
space:
mode:
Diffstat (limited to 'mail/smtpclient/Makefile')
-rw-r--r--mail/smtpclient/Makefile2
1 files changed, 0 insertions, 2 deletions
diff --git a/mail/smtpclient/Makefile b/mail/smtpclient/Makefile
index 5309f71ad889..db79d36c1309 100644
--- a/mail/smtpclient/Makefile
+++ b/mail/smtpclient/Makefile
@@ -12,8 +12,6 @@ MASTER_SITES= http://www.engelschall.com/sw/smtpclient/distrib/
MAINTAINER= ports@FreeBSD.org
-PORTCOMMENT= Simple SMTP client
-
GNU_CONFIGURE= yes
MAN1= smtpclient.1