aboutsummaryrefslogtreecommitdiff
path: root/math/ccmath/Makefile
diff options
context:
space:
mode:
Diffstat (limited to 'math/ccmath/Makefile')
-rw-r--r--math/ccmath/Makefile1
1 files changed, 1 insertions, 0 deletions
diff --git a/math/ccmath/Makefile b/math/ccmath/Makefile
index 77ad7ca65dcc..ac6a77f6ab50 100644
--- a/math/ccmath/Makefile
+++ b/math/ccmath/Makefile
@@ -12,6 +12,7 @@ MASTER_SITES= ${MASTER_SITE_SUNSITE}
MASTER_SITE_SUBDIR= libs
MAINTAINER= greid@ukug.uk.freebsd.org
+COMMENT= A mathematics library with many different functions
INSTALLS_SHLIB= yes