aboutsummaryrefslogtreecommitdiff
path: root/misc/esniper/Makefile
diff options
context:
space:
mode:
Diffstat (limited to 'misc/esniper/Makefile')
-rw-r--r--misc/esniper/Makefile1
1 files changed, 1 insertions, 0 deletions
diff --git a/misc/esniper/Makefile b/misc/esniper/Makefile
index fa6b1f3f11b8..1812891d56bb 100644
--- a/misc/esniper/Makefile
+++ b/misc/esniper/Makefile
@@ -23,6 +23,7 @@ PLIST_FILES= bin/esniper
PORTEXAMPLES= sample_auction.txt sample_config.txt
+NO_STAGE= yes
.include <bsd.port.options.mk>
post-install: