aboutsummaryrefslogtreecommitdiff
path: root/misc/kde4-l10n-sk/pkg-plist
diff options
context:
space:
mode:
Diffstat (limited to 'misc/kde4-l10n-sk/pkg-plist')
-rw-r--r--misc/kde4-l10n-sk/pkg-plist8
1 files changed, 4 insertions, 4 deletions
diff --git a/misc/kde4-l10n-sk/pkg-plist b/misc/kde4-l10n-sk/pkg-plist
index 445fe5bd3657..83d8c04b7b7e 100644
--- a/misc/kde4-l10n-sk/pkg-plist
+++ b/misc/kde4-l10n-sk/pkg-plist
@@ -394,13 +394,13 @@ share/locale/sk/LC_MESSAGES/okteta.mo
share/locale/sk/LC_MESSAGES/oktetapart.mo
share/locale/sk/LC_MESSAGES/okular.mo
share/locale/sk/LC_MESSAGES/okular_chm.mo
+share/locale/sk/LC_MESSAGES/okular_comicbook.mo
share/locale/sk/LC_MESSAGES/okular_djvu.mo
share/locale/sk/LC_MESSAGES/okular_dvi.mo
-share/locale/sk/LC_MESSAGES/okular_fictionbook.mo
-share/locale/sk/LC_MESSAGES/okular_ghostview.mo
-share/locale/sk/LC_MESSAGES/okular_comicbook.mo
share/locale/sk/LC_MESSAGES/okular_epub.mo
share/locale/sk/LC_MESSAGES/okular_fax.mo
+share/locale/sk/LC_MESSAGES/okular_fictionbook.mo
+share/locale/sk/LC_MESSAGES/okular_ghostview.mo
share/locale/sk/LC_MESSAGES/okular_kimgio.mo
share/locale/sk/LC_MESSAGES/okular_ooo.mo
share/locale/sk/LC_MESSAGES/okular_plucker.mo
@@ -478,8 +478,8 @@ share/locale/sk/LC_MESSAGES/strigila_diff.mo
share/locale/sk/LC_MESSAGES/superkaramba.mo
share/locale/sk/LC_MESSAGES/svgpart.mo
share/locale/sk/LC_MESSAGES/sweeper.mo
-share/locale/sk/LC_MESSAGES/systemsettings.mo
share/locale/sk/LC_MESSAGES/system-config-printer-kde.mo
+share/locale/sk/LC_MESSAGES/systemsettings.mo
share/locale/sk/LC_MESSAGES/timezones4.mo
share/locale/sk/LC_MESSAGES/umbrello.mo
share/locale/sk/LC_MESSAGES/useraccount.mo