aboutsummaryrefslogtreecommitdiff
path: root/net/nagios-plugins/Makefile
diff options
context:
space:
mode:
Diffstat (limited to 'net/nagios-plugins/Makefile')
-rw-r--r--net/nagios-plugins/Makefile2
1 files changed, 1 insertions, 1 deletions
diff --git a/net/nagios-plugins/Makefile b/net/nagios-plugins/Makefile
index ccab059c5cf6..a0a3185a1755 100644
--- a/net/nagios-plugins/Makefile
+++ b/net/nagios-plugins/Makefile
@@ -8,7 +8,7 @@
PORTNAME= netsaint-plugins
PORTVERSION= 1.2.8.4
CATEGORIES= net
-MASTER_SITES= http://netsaintplug.sourceforge.net/src/
+MASTER_SITES= http://download.sourceforge.net/netsaintplug/
DISTNAME= ${PORTNAME}-1.2.8-4
MAINTAINER= ports@FreeBSD.org