aboutsummaryrefslogtreecommitdiff
path: root/shells/fish/pkg-plist
diff options
context:
space:
mode:
Diffstat (limited to 'shells/fish/pkg-plist')
-rw-r--r--shells/fish/pkg-plist1
1 files changed, 1 insertions, 0 deletions
diff --git a/shells/fish/pkg-plist b/shells/fish/pkg-plist
index 33ef6d231622..1101d7783340 100644
--- a/shells/fish/pkg-plist
+++ b/shells/fish/pkg-plist
@@ -12,6 +12,7 @@ etc/fish/fish_inputrc
%%DOCSDIR%%/commands.html
%%DOCSDIR%%/design.html
%%DOCSDIR%%/doc_8h-source.html
+%%DOCSDIR%%/doc_8h_source.html
%%DOCSDIR%%/doxygen.css
%%DOCSDIR%%/doxygen.png
%%DOCSDIR%%/faq.html