aboutsummaryrefslogtreecommitdiff
path: root/www/p5-HTML-CalendarMonthSimple/distinfo
diff options
context:
space:
mode:
Diffstat (limited to 'www/p5-HTML-CalendarMonthSimple/distinfo')
-rw-r--r--www/p5-HTML-CalendarMonthSimple/distinfo2
1 files changed, 1 insertions, 1 deletions
diff --git a/www/p5-HTML-CalendarMonthSimple/distinfo b/www/p5-HTML-CalendarMonthSimple/distinfo
index 9d7fd527d4ac..28dae57943b2 100644
--- a/www/p5-HTML-CalendarMonthSimple/distinfo
+++ b/www/p5-HTML-CalendarMonthSimple/distinfo
@@ -1 +1 @@
-MD5 (HTML-CalendarMonthSimple-1.20.tar.gz) = 51c21cbf899d83d5d22b13367e69174f
+MD5 (HTML-CalendarMonthSimple-1.21.tar.gz) = 58012f3d5ea24f04bc2543e13f2a09fd