aboutsummaryrefslogtreecommitdiff
path: root/www/p5-HTTP-BrowserDetect/Makefile
diff options
context:
space:
mode:
Diffstat (limited to 'www/p5-HTTP-BrowserDetect/Makefile')
-rw-r--r--www/p5-HTTP-BrowserDetect/Makefile2
1 files changed, 1 insertions, 1 deletions
diff --git a/www/p5-HTTP-BrowserDetect/Makefile b/www/p5-HTTP-BrowserDetect/Makefile
index 4251a69b919e..cd776b9d3a75 100644
--- a/www/p5-HTTP-BrowserDetect/Makefile
+++ b/www/p5-HTTP-BrowserDetect/Makefile
@@ -12,7 +12,7 @@ MASTER_SITES= CPAN
MASTER_SITE_SUBDIR= CPAN:OALDERS
PKGNAMEPREFIX= p5-
-MAINTAINER= skv@FreeBSD.org
+MAINTAINER= perl@FreeBSD.org
COMMENT= Determine the Web browser, version, OS from an HTTP user agent string
TEST_DEPENDS= p5-Data-Dump>=0:${PORTSDIR}/devel/p5-Data-Dump \