aboutsummaryrefslogtreecommitdiff
path: root/www/wordpress/Makefile
diff options
context:
space:
mode:
Diffstat (limited to 'www/wordpress/Makefile')
-rw-r--r--www/wordpress/Makefile2
1 files changed, 1 insertions, 1 deletions
diff --git a/www/wordpress/Makefile b/www/wordpress/Makefile
index 1c366efc9982..84a41c10b651 100644
--- a/www/wordpress/Makefile
+++ b/www/wordpress/Makefile
@@ -2,7 +2,7 @@
# $FreeBSD$
PORTNAME= wordpress
-DISTVERSION= 5.2.4
+DISTVERSION= 5.3.2
PORTEPOCH= 1
CATEGORIES= www
MASTER_SITES= http://wordpress.org/