aboutsummaryrefslogtreecommitdiff
path: root/x11-clocks/t3d/Makefile
diff options
context:
space:
mode:
Diffstat (limited to 'x11-clocks/t3d/Makefile')
-rw-r--r--x11-clocks/t3d/Makefile1
1 files changed, 1 insertions, 0 deletions
diff --git a/x11-clocks/t3d/Makefile b/x11-clocks/t3d/Makefile
index 6d11548407e5..5e011dc720a3 100644
--- a/x11-clocks/t3d/Makefile
+++ b/x11-clocks/t3d/Makefile
@@ -7,6 +7,7 @@
PORTNAME= t3d
PORTVERSION= 1.1
+PORTREVISION= 1
CATEGORIES= x11-clocks
MASTER_SITES= http://www.jwdt.com/~paysan/
DISTNAME= t3d