aboutsummaryrefslogtreecommitdiff
path: root/chinese/arphicttf
diff options
context:
space:
mode:
authorJan Beich <jbeich@FreeBSD.org>2016-07-25 21:10:25 +0000
committerJan Beich <jbeich@FreeBSD.org>2016-07-25 21:10:25 +0000
commit501c27bf0bef9614cf5934f67ad7adf07d4cab07 (patch)
treea5856e53f00b72f45906fd783bf992c11c59d1d9 /chinese/arphicttf
parent3a9a708a9ff4e682096831eb54af158301091567 (diff)
Notes
Diffstat (limited to 'chinese/arphicttf')
-rw-r--r--chinese/arphicttf/Makefile2
1 files changed, 1 insertions, 1 deletions
diff --git a/chinese/arphicttf/Makefile b/chinese/arphicttf/Makefile
index 4ce2f540859e..b37521e5aaed 100644
--- a/chinese/arphicttf/Makefile
+++ b/chinese/arphicttf/Makefile
@@ -3,7 +3,7 @@
PORTNAME= arphicttf
PORTVERSION= 2.11
-PORTREVISION= 3
+PORTREVISION= 4
CATEGORIES= chinese x11-fonts
MASTER_SITES= LOCAL/rafan/chinese/
DISTNAME= ${PKGNAMEPREFIX}${PORTNAME}-${PORTVERSION}