aboutsummaryrefslogtreecommitdiff
path: root/graphics/osgearth/Makefile
diff options
context:
space:
mode:
authorGerald Pfeifer <gerald@FreeBSD.org>2018-12-12 01:35:33 +0000
committerGerald Pfeifer <gerald@FreeBSD.org>2018-12-12 01:35:33 +0000
commita9f015d155018758628ec8858a3d05e162673f67 (patch)
tree404c2c9646ff0f64f0fea93eaedcd120dc980500 /graphics/osgearth/Makefile
parentaf8af6976396d69ceebeff1fd9ca5d74d8394c7b (diff)
downloadports-a9f015d155018758628ec8858a3d05e162673f67.tar.gz
ports-a9f015d155018758628ec8858a3d05e162673f67.zip
Notes
Diffstat (limited to 'graphics/osgearth/Makefile')
-rw-r--r--graphics/osgearth/Makefile1
1 files changed, 1 insertions, 0 deletions
diff --git a/graphics/osgearth/Makefile b/graphics/osgearth/Makefile
index b278c0c3e306..337b7c3ecc03 100644
--- a/graphics/osgearth/Makefile
+++ b/graphics/osgearth/Makefile
@@ -3,6 +3,7 @@
PORTNAME= osgearth
PORTVERSION= 2.10
+PORTREVISION= 1
DISTVERSIONPREFIX= ${PORTNAME}-
CATEGORIES= graphics geography
CATEGORIES= graphics geography