aboutsummaryrefslogtreecommitdiff
path: root/irc/ctrlproxy
diff options
context:
space:
mode:
authorAshish SHUKLA <ashish@FreeBSD.org>2010-06-11 13:37:41 +0000
committerAshish SHUKLA <ashish@FreeBSD.org>2010-06-11 13:37:41 +0000
commitcffcff87c31a41fa6931d5ebf810ceecfe1e40ae (patch)
treedccda1a8b7dd0cca0b08203a550bf822d8b6af05 /irc/ctrlproxy
parent2883e69816cc3da87578b063699710cf735a127b (diff)
downloadports-cffcff87c31a41fa6931d5ebf810ceecfe1e40ae.tar.gz
ports-cffcff87c31a41fa6931d5ebf810ceecfe1e40ae.zip
- Change my maintainer address.
Approved by: pgj (mentor)
Notes
Notes: svn path=/head/; revision=256386
Diffstat (limited to 'irc/ctrlproxy')
-rw-r--r--irc/ctrlproxy/Makefile2
1 files changed, 1 insertions, 1 deletions
diff --git a/irc/ctrlproxy/Makefile b/irc/ctrlproxy/Makefile
index 66997c64ac16..4198a98117b6 100644
--- a/irc/ctrlproxy/Makefile
+++ b/irc/ctrlproxy/Makefile
@@ -13,7 +13,7 @@ CATEGORIES= irc
MASTER_SITES= http://www.ctrlproxy.org/releases/ \
LOCAL/chinsan/ctrlproxy/
-MAINTAINER= wahjava@gmail.com
+MAINTAINER= ashish@FreeBSD.org
COMMENT= Flexible IRC proxy
LIB_DEPENDS= gnutls.40:${PORTSDIR}/security/gnutls