aboutsummaryrefslogtreecommitdiff
path: root/news/diablo
diff options
context:
space:
mode:
authorEdwin Groothuis <edwin@FreeBSD.org>2006-05-11 22:49:56 +0000
committerEdwin Groothuis <edwin@FreeBSD.org>2006-05-11 22:49:56 +0000
commit0f12b488a50bf55f18e720cb4d4e8224c8b3d857 (patch)
tree7a6db5d01e610802138fff879ca18efeea190977 /news/diablo
parent3c063d4c7e242c68860be279ae95b9da2a6c7d4a (diff)
downloadports-0f12b488a50bf55f18e720cb4d4e8224c8b3d857.tar.gz
ports-0f12b488a50bf55f18e720cb4d4e8224c8b3d857.zip
Notes
Diffstat (limited to 'news/diablo')
-rw-r--r--news/diablo/Makefile2
1 files changed, 0 insertions, 2 deletions
diff --git a/news/diablo/Makefile b/news/diablo/Makefile
index dbfaac547ee5..77259b4f2c40 100644
--- a/news/diablo/Makefile
+++ b/news/diablo/Makefile
@@ -17,8 +17,6 @@ COMMENT= A comprehensive newsfeeding and newsreading software package
BUILD_DEPENDS= xmake:${PORTSDIR}/devel/xmake
-USE_REINPLACE= yes
-
MAN5= diablo-kp.5 diablo-files.5
MAN8= dicmd.8 didump.8 dexpireover.8 dfeedinfo.8 dgrpctl.8 \
dilookup.8 diloadfromspool.8 doutq.8 dreadart.8 \