aboutsummaryrefslogtreecommitdiff
path: root/science/R-cran-bayesm
diff options
context:
space:
mode:
authorGerald Pfeifer <gerald@FreeBSD.org>2014-09-10 20:50:31 +0000
committerGerald Pfeifer <gerald@FreeBSD.org>2014-09-10 20:50:31 +0000
commit15945f8122ca36c901e1319b3270445458bdae02 (patch)
treed1ac4f6805fbce1473116cae6a211aa3cabd466c /science/R-cran-bayesm
parentee0b2a47584c3f274ba7310f3d374ec74149ce33 (diff)
Notes
Diffstat (limited to 'science/R-cran-bayesm')
-rw-r--r--science/R-cran-bayesm/Makefile2
1 files changed, 1 insertions, 1 deletions
diff --git a/science/R-cran-bayesm/Makefile b/science/R-cran-bayesm/Makefile
index 8564233b837a..29782f3812a3 100644
--- a/science/R-cran-bayesm/Makefile
+++ b/science/R-cran-bayesm/Makefile
@@ -3,7 +3,7 @@
PORTNAME= bayesm
PORTVERSION= 2.2.5
-PORTREVISION= 1
+PORTREVISION= 2
CATEGORIES= science
DISTNAME= ${PORTNAME}_${PORTVERSION:C/\./-/g:C/-/./1}