aboutsummaryrefslogtreecommitdiff
path: root/science/bddsolve
diff options
context:
space:
mode:
authorJan Beich <jbeich@FreeBSD.org>2018-04-18 13:57:42 +0000
committerJan Beich <jbeich@FreeBSD.org>2018-04-18 13:57:42 +0000
commitcc95712fbe92854d4a2177b6d45cbdcc9d5f1b44 (patch)
treed32a20416ca4506d36f2b454f7246d7a03954197 /science/bddsolve
parent077df7502b0a47ecb16bd89a724591a51c6c1248 (diff)
downloadports-cc95712fbe92854d4a2177b6d45cbdcc9d5f1b44.tar.gz
ports-cc95712fbe92854d4a2177b6d45cbdcc9d5f1b44.zip
devel/boost-*: update to 1.67.0
Notes
Notes: svn path=/head/; revision=467711
Diffstat (limited to 'science/bddsolve')
-rw-r--r--science/bddsolve/Makefile2
1 files changed, 1 insertions, 1 deletions
diff --git a/science/bddsolve/Makefile b/science/bddsolve/Makefile
index 32511b0ff6f5..7c24d3b67c28 100644
--- a/science/bddsolve/Makefile
+++ b/science/bddsolve/Makefile
@@ -3,7 +3,7 @@
PORTNAME= bddsolve
PORTVERSION= 1.04
-PORTREVISION= 1
+PORTREVISION= 2
CATEGORIES= science
MASTER_SITES= http://www.win.tue.nl/~wieger/bddsolve/_downloads/
DISTNAME= ${PORTNAME}-source-${PORTVERSION}