aboutsummaryrefslogtreecommitdiff
path: root/textproc/libnxml
diff options
context:
space:
mode:
authorNicola Vitale <nivit@FreeBSD.org>2008-02-21 13:03:01 +0000
committerNicola Vitale <nivit@FreeBSD.org>2008-02-21 13:03:01 +0000
commit0b8c61519722fd3c92de106afca01d0b98586a60 (patch)
tree9bac7d1b6e8908ca9c4cf41577fb2eaec0dea987 /textproc/libnxml
parentac3569924a3c4e46e8e7a0ecf2e2a5c03ad8bb17 (diff)
downloadports-0b8c61519722fd3c92de106afca01d0b98586a60.tar.gz
ports-0b8c61519722fd3c92de106afca01d0b98586a60.zip
- Fix download site
Notes
Notes: svn path=/head/; revision=207717
Diffstat (limited to 'textproc/libnxml')
-rw-r--r--textproc/libnxml/Makefile2
1 files changed, 1 insertions, 1 deletions
diff --git a/textproc/libnxml/Makefile b/textproc/libnxml/Makefile
index 7ba994a8de96..9b04e4cebf56 100644
--- a/textproc/libnxml/Makefile
+++ b/textproc/libnxml/Makefile
@@ -8,7 +8,7 @@
PORTNAME= libnxml
PORTVERSION= 0.18.1
CATEGORIES= textproc devel
-MASTER_SITES= http://www5.autistici.org/bakunin/libnxml/ GENTOO/distfiles \
+MASTER_SITES= http://www.autistici.org/bakunin/libnxml/ \
http://nivi.interfree.it/distfiles/${PORTNAME}/${PORTVERSION}/
MAINTAINER= nivit@FreeBSD.org