aboutsummaryrefslogtreecommitdiff
path: root/www/tomcat41/Makefile
diff options
context:
space:
mode:
Diffstat (limited to 'www/tomcat41/Makefile')
-rw-r--r--www/tomcat41/Makefile2
1 files changed, 1 insertions, 1 deletions
diff --git a/www/tomcat41/Makefile b/www/tomcat41/Makefile
index b869d635de3c..e326850ca12d 100644
--- a/www/tomcat41/Makefile
+++ b/www/tomcat41/Makefile
@@ -156,7 +156,7 @@ do-install:
@${ECHO_CMD} " [ DONE ]"
@${ECHO_CMD} -n ">> Fixing permissions..."
- @${CHMOD} 755 `find ${APP_HOME} -type d`
+ @${CHMOD} 755 `${FIND} ${APP_HOME} -type d`
@${ECHO_CMD} " [ DONE ]"
@${ECHO_CMD} -n ">> Creating PID file..."